wiki:TipAndDoc/network/samba

Version 8 (modified by mitty, 11 years ago) (diff)

--

今回の記事が対象とするのは、Samba 3.0.26以降3.2未満の内容です

The better long-term solution is to upgrade any of your Samba servers to 3.0.22 or higher, since they can handle NTLMv2. 3.0.21 will also do the trick, but it has a security hole in it, so if you're still using it, upgrade as soon as possible. The most recent stable version of Samba is 3.0.23d, and I highly recommend it.

Attachments (2)

Download all attachments as: .zip